<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=7a90527be0f0ff8db114f0b04aed7dc3" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="Los drones contra incendios se estrenan en España en plena campaña de verano " />
<meta property="og:url" content="https://www.elconfidencialautonomico.com/estado_autonomico/drones-incendios-estrenan-Espana-campana_0_3177882192.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El dron contra incendios se presenta esta semana en la Feria de Ifema de Madrid. Las empresas Dronitec, Control Drone y Drone Hopper han firmado un convenio con el Servicio Marítimo Aéreo de Rescate en plena campaña de verano.&amp;nbsp;" />
<meta property="og:image" content="https://www.elconfidencialautonomico.com/estado_autonomico/Dron-incendios-Drone-Hopper_ECDIMA20180703_0027_3.png" />
<meta name="description" content="El dron contra incendios se presenta esta semana en la Feria de Ifema de Madrid. Las empresas Dronitec, Control Drone y Drone Hopper han firmado un convenio con el Servicio Marítimo Aéreo de Rescate en plena campaña de verano.&amp;nbsp;" />
<meta name="keywords" content="drones,incendios,estrenan,Espana,campana" />
<meta name="news_keywords" content="drones,incendios,estrenan,Espana,campana" />
<meta name="generator" content="BBT bCube" />

<title>Los drones contra incendios se estrenan en España en plena campaña de verano </title>

<link href="/static/ECDDigital/min/ecd_thm_autonomico_min.css?hash=b3bed2a4e5531c267d729ad8355e302a" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=84dffe2d87475a095a1d9c2a985a1b9d"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7216c937098542759b4a067f83f2631d"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=d2b2dc024e9528c6545001381ef6a4ce"></script>

<link rel="alternate" title="Estado Autonómico" href="/rss/section/2250000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4702831094854321",
        enable_page_level_ads: true
    });
</script>

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<style>

    .qc-cmp-button:hover {
        color: #fff !important;
        background-color: #0069d9 !important;
        border-color: #0062cc !important;
    }

    .qc-cmp-button {
        color: #fff !important;
        background-color: #3c78a7 !important;
        border-color: #3c78a7 !important;
    }

    .qc-cmp-toggle-on {
        background-color: #3c78a7 !important;    }

    .qc-cmp-toggle-off {
        background-color: #3c78a7 !important;
    }
    #qcCmpUi {
        background-color: whitesmoke !important;
        color: #333 !important;
    }

    .qc-cmp-initial-info h1 {
        color: #333 !important;
        font-size: 30px !important;
    }

    .qc-cmp-main-messaging {
        color: #333 !important;
        font-size: 15px !important;
    }

    #qc-cmp-purpose-button {
        color: #000;
        font-size: 14PX
    }
    .qc-cmp-consent-content a,  .qc-cmp-showing a {
        color: #000;
        font-size: 14PX
    }

    .qc-cmp-back:before {
        line-height: 10px;
        top: 2px !important;
        content: "\f107" !important;
        font-family: "Font Awesome\ 5 Free" !important;
        font-weight: 600 !important;
        font-size: 18px !important;
        background: none !important;
    }

    .qc-cmp-table, .qc-cmp-toggle-status {
        color: #000000 !important;
    }

    .qc-cmp-publisher-purposes-table, .qc-cmp-vendors-purposes-table, .qc-cmp-table{
        border: 1px solid #c0c0c0 !important;
    }

    .qc-cmp-table-row, .qc-cmp-vendor-row-header, .qc-cmp-vendor-info-content, td[class="qc-cmp-table-header"] {
        border-bottom: 1px solid #c0c0c0 !important;
    }


    .qc-cmp-table-header{
        font-size: 16px !important;
        color: #999 !important;
        text-transform: uppercase !important;
        font-weight: 700 !important;
        margin-bottom: 8px !important;
        font-family: Arial Black !important;
    }

    .qc-cmp-purpose-description{
        display: flex !important;
        flex-direction: row !important;
        justify-content: space-between !important;
        align-items: center !important;
        margin-bottom: 8px !important;
        font-weight: normal !important;
        width: calc(100% - 250px) !important;
    }

    .qc-cmp-purposes-header h1 {
        display: block;
        font-size: 2em;
        -webkit-margin-before: 0.67em;
        -webkit-margin-after: 0.67em;
        -webkit-margin-start: 0px;
        -webkit-margin-end: 0px;
        font-weight: bold;
    }

    .qc-cmp-bold-messaging {
        font-weight: bold;
    }

    .qc-cmp-purpose-actions {
        right: 30px !important;
    }

    .qc-cmp-scrolling-section {
        width: 75%;
        margin: 0 auto;
    }

    .qc-cmp-arrow-down:before {
        content: "\f107";
        font-family: Font Awesome\ 5 Free;
        font-weight: 600;
        font-size: 18px;
    }

    .qc-cmp-arrow-down {
        background: none !important;
    }
</style>



<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153235,
            pageId: 787017,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>

<script type="text/javascript">
    if (typeof sas == "object") {
        var formatIds = [54104,54105,54116,54122,54102,54103,54740,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743];

        setInterval(function () {
            jQuery.each(formatIds, function(k,v) {
                sas.refresh(v);
            });
        }, 360000);
    }
</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-3', 'auto');
    ga('send', 'pageview');
</script>


<script type="text/javascript" src="//widget.adprotv.com/newplayer/ifriendly/embed.min.js"></script>
<link rel="amphtml" href="https://m.elconfidencialautonomico.com/estado_autonomico/drones-incendios-estrenan-Espana-campana_0_3177882192.amp.html"/>
<link rel="image_src" type="image/jpeg" href="https://www.elconfidencialautonomico.com/estado_autonomico/Dron-incendios-Drone-Hopper_ECDIMA20180703_0027_3.png"/>
</head>
<!-- t = 1530658809 -->
<body>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54102").closest(".caption").remove();
        if (jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54102").remove();
		} else {
            jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54102");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54103").closest(".caption").remove();
        if (jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54103").remove();
		} else {
            jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54103");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54104").closest(".caption").remove();
        if (jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54104").remove();
		} else {
            jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54104");
        });
	}
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Miércoles 04/07/2018. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ConfiAutonomico" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @confiautonomico</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/2250000/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png?hash=088a52e42d291a569fedaf4e13aaa755" alt="Ir a RSS" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">

	  <h1 class="main logo">
	    <img alt="elconfidencialautonomico.com" class="logo-print" src="/static/ECDDigital/images/thm_autonomico/bg-logos.gif?hash=d8c1659fb6afb1707dfafdd98b0a9f5e">

	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialautonomico.com</span></a>
	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan"></p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Digital" rel="external" href="https://www.elconfidencialdigital.com/">El Confidencial Digital</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="https://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="https://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <div id="nav-A">
    <ul class="navigation cf">
      
      <li class="nav-item ">
	<a class="lnk inner" href="/" title="Portada">Portada</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/cataluna/" title="Catalu&ntilde;a">Cataluña</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/pais_vasco/" title="Pa&iacute;s Vasco">País Vasco</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/galicia/" title="Galicia">Galicia</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/andalucia/" title="Andaluc&iacute;a">Andalucía</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/madrid/" title="Madrid">Madrid</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/comunidad_valenciana/" title="Comunidad Valenciana">Comunidad Valenciana</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/castilla_y_leon/" title="Castilla y Le&oacute;n">Castilla y León</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/castilla-la_mancha/" title="Castilla-La Mancha">Castilla-La Mancha</a>
      </li>
      
    </ul><!-- .navigation -->
  </div><!-- .nav-A -->

  <div id="nav-B">
    <ul class="navigation cf">
      



<li class="nav-item ">
  <a class="lnk inner" href="/extremadura/" title="Extremadura" target="_self" >Extremadura</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/ceuta_y_melilla/" title="Ceuta y Melilla" target="_self" >Ceuta y Melilla</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/cantabria/" title="Cantabria" target="_self" >Cantabria</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/la_rioja/" title="La Rioja" target="_self" >La Rioja</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/asturias/" title="Asturias" target="_self" >Asturias</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/aragon/" title="Arag&oacute;n" target="_self" >Aragón</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/murcia/" title="Murcia" target="_self" >Murcia</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/navarra/" title="Navarra" target="_self" >Navarra</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/baleares/" title="Baleares" target="_self" >Baleares</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/canarias/" title="Canarias" target="_self" >Canarias</a>
</li>



<li class="nav-item last-item">
  <a class="lnk inner" href="/estado_autonomico/" title="Estado auton&oacute;mico" target="_self" >Estado autonómico</a>
</li>



    </ul><!-- .navigation -->
  </div><!-- .nav-B -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav-A"));
  ECD.mainNavigation.init(jQuery("#nav-B"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54122").closest(".caption").remove();
        if (jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54122").remove();
		} else {
            jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54122");
        });
	}
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Estado Autonómico</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    <p class="hammer">Presentación oficial en Ifema (Madrid) los días 3 y 4 de julio</p>

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline big">Los drones contra incendios se estrenan en España en plena campaña de verano </h2>

                    
                    

                    

                    <p class="tx subhead">Son capaces de distinguir las llamas a 300 metros de altura. El objetivo es que tambi&eacute;n operen durante la noche, actuando como una herramienta de trabajo para los bomberos</p>

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="confiautonomico" data-text="Los drones contra incendios se estrenan en España en plena campaña de verano " data-url="https://www.elconfidencialautonomico.com/_bd6aa250" data-counturl="https://www.elconfidencialautonomico.com/estado_autonomico/drones-incendios-estrenan-Espana-campana_0_3177882192.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20180703_0012.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p>El dron contra incendios se presenta esta semana en la Feria de Ifema de Madrid. Las empresas Dronitec, Control Drone y Drone Hopper han firmado un convenio con el Servicio Marítimo Aéreo de Rescate en plena campaña de verano.&nbsp;</p><p><br></p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/estado_autonomico/Dron-incendios-Drone-Hopper_ECDIMA20180703_0027_21.png" width="641" height="464" alt="Dron contra incendios de &#039;Drone Hopper&#039;" />


    <span class="caption strap">
  <span class="caption-inner">
    Dron contra incendios de 'Drone Hopper' <small class="credit contributor">ECA</small>
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">04/07/2018</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            


<p class="dateline">
  <em class="byline">
    <span class="src">ElConfidencialAutonomico</span>
  </em>
</p><!-- .dateline -->






                            <div class="tx mce">
                                


<div class="mce-body mce">
  <div><div><p>Fuentes del Servicio Mar&iacute;timo de Salvamento A&eacute;reo explican a&nbsp;<em>El Confidencial Auton&oacute;mico</em>&nbsp;que estos nuevos drones son capaces de distinguir las llamas a 300 metros de altura. Llevan enchufada una manguera con una pistola que controla desde la distancia. De momento ser&aacute; manual pero pasar&aacute; a ser autom&aacute;tica.&nbsp;</p><p>Cuentan, adem&aacute;s, que se estrena para que opere durante la noche, actuando como una herramienta de trabajo para los bomberos. Incluyen tambi&eacute;n sistema de localizaci&oacute;n de helic&oacute;pteros.</p><p>Y es que en Espa&ntilde;a no operan ni helic&oacute;pteros ni aviones en horario nocturno. Sin embargo, el dron s&iacute;. Aparte de los incendios forestales, donde el dron puede trabajar de noche, tienen tambi&eacute;n en los edificios actuando como una herramienta de trabajo para los bomberos.</p><p>Por esta raz&oacute;n, la UME est&aacute; muy interesada en estos drones, ya que ser&iacute;a una soluci&oacute;n para que los bomberos convencionales de cualquier pa&iacute;s se quitasen de en medio la auto escala, que es lo que utilizan ellos para extinguir los&nbsp;incendios a una cierta altura. Con esto lo tendr&aacute;n solventado, ya que, adem&aacute;s, el dron tiene multifunction y se puede meter por una simple ventana&nbsp; y extinguir por dentro de los edificios.</p><p>Ifema acoger&aacute; hoy mi&eacute;rcoles, la inauguraci&oacute;n de Expodr&oacute;nica 2018, la feria m&aacute;s importante de drones del sur de Europa, que tendr&aacute; lugar en el pabell&oacute;n 5 hasta este jueves d&iacute;a 5 de julio.</p><h2><strong><em>Dronitec, Control Drone y Drone Hopper</em></strong>&nbsp;</h2><p>Estas empresas especialidades en los drones contra incendios acaban de aterrizar en Espa&ntilde;a para quedarse.</p><p>Consta de un&nbsp;drone dise&ntilde;ado para actuar&nbsp;en la extinci&oacute;n de incendios forestales. Se trata de una soluci&oacute;n de alta tecnolog&iacute;a, que permite su adaptabilidad de acuerdo a las diferentes condiciones y necesidades requeridas en el momento de controlar los incendios forestales.&nbsp;</p><p>Cada dron posee una capacidad m&aacute;xima de hasta 300 litros de agua y&nbsp;unas dimensiones de 160 cent&iacute;metros de di&aacute;metro por 50 cent&iacute;metros de alto. La configuraci&oacute;n elegida da como resultado una soluci&oacute;n compacta, estable y resistente al fallo.</p><p><br></p></div></div>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.elconfidencialautonomico.com/estado_autonomico/drones-incendios-estrenan-Espana-campana_0_3177882192.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.elconfidencialautonomico.com/_bd6aa250&via=confiautonomico&text=Los%20drones%20contra%20incendios%20se%20estrenan%20en%20Espa%C3%B1a%20en%20plena%20campa%C3%B1a%20de%20verano%20" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.elconfidencialautonomico.com/estado_autonomico/drones-incendios-estrenan-Espana-campana_0_3177882192.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.elconfidencialautonomico.com/estado_autonomico/drones-incendios-estrenan-Espana-campana_0_3177882192.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.elconfidencialautonomico.com/estado_autonomico/drones-incendios-estrenan-Espana-campana_0_3177882192.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    
<div class="pg-obj mg">
  <p>

    
<img src="/estado_autonomico/Exposicion-drones-incendios-Ifema_ECDIMA20180703_0015_21.jpg" width="641" height="480" alt="Exposici&oacute;n de drones contra incendios en Ifema" />


    <span class="caption strap">
  <span class="caption-inner">
    Exposición de drones contra incendios en Ifema <small class="credit contributor">ElConfidencialAutonomico</small>
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/espana/" rel="tag" title="Espa&ntilde;a">España</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/drones/" rel="tag" title="Drones">Drones</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/saar/" rel="tag" title="SAAR">SAAR</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/campana_de_incendios/" rel="tag" title="campa&ntilde;a de incendios">campaña de incendios</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/drone_hopper/" rel="tag" title="Drone Hopper">Drone Hopper</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    

                    <div id="sas_54141"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54141").closest(".caption").remove();
        if (jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54141").remove();
		} else {
            jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54141");
        });
	}
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20180703_0012.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20180703_0012">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20180703_0012 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20180703_0012">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="https://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54142").closest(".caption").remove();
        if (jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54142").remove();
		} else {
            jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54142");
        });
	}
</script>

                    <div id="sas_54143"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54143").closest(".caption").remove();
        if (jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54143").remove();
		} else {
            jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54143");
        });
	}
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54123").closest(".caption").remove();
        if (jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54123").remove();
		} else {
            jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54123");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="https://www.elconfidencialautonomico.com/altaboletin.html"><img src="https://www.elconfidencialautonomico.com/static/ECDMailChimp/images/subscribe/ecd_autonomico_subscribe.gif"></a>
</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54124").closest(".caption").remove();
        if (jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54124").remove();
		} else {
            jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54124");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="https://www.elconfidencialautonomico.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01bf/1/-/-/-/-/boton%20envia%20tus%20noticias%20eca_final.png"></a>
</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54125").closest(".caption").remove();
        if (jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54125").remove();
		} else {
            jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54125");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54126").closest(".caption").remove();
        if (jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54126").remove();
		} else {
            jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54126");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-3" id="topmost_6124900796278044428">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_6124900796278044428">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/solucion-Compromis-Valle-Caidos_0_3177282251.html" alt="La soluci&oacute;n de Comprom&iacute;s para el Valle de los Ca&iacute;dos">La solución de Compromís para el Valle de los Caídos</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/madrid/Hogar-Social-Madrid-Cibeles-instituciones_0_3177282257.html" alt="Los okupas neonazis de Hogar Social de Madrid acampar&aacute;n en Cibeles tras su &uacute;ltimo desalojo">Los okupas neonazis de Hogar Social de Madrid acamparán en Cibeles tras su último desalojo</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/estado_autonomico/drones-incendios-estrenan-Espana-campana_0_3177882192.html" alt="Los drones contra incendios se estrenan en Espa&ntilde;a en plena campa&ntilde;a de verano ">Los drones contra incendios se estrenan en España en plena campaña de verano </a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/Borrell-curso-hablar-Cataluna-escuchar_0_3177882189.html" alt="Borrell fue a un curso a hablar de Catalu&ntilde;a&hellip; y tambi&eacute;n a escuchar">Borrell fue a un curso a hablar de Cataluña… y también a escuchar</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/cataluna/PP-Mataro-David-Bote-independentista_0_3177282260.html" alt="El alcalde socialista de Matar&oacute; publicita una exposici&oacute;n independentista">El alcalde socialista de Mataró publicita una exposición independentista</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_6124900796278044428").toolsTabs("#topmost_panes_6124900796278044428 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54127"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54127").closest(".caption").remove();
        if (jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54127").remove();
		} else {
            jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54127");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54128"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54128").closest(".caption").remove();
        if (jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54128").remove();
		} else {
            jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54128");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54129"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54129").closest(".caption").remove();
        if (jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54129").remove();
		} else {
            jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54129");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54130"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54130").closest(".caption").remove();
        if (jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54130").remove();
		} else {
            jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54130");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54131"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54131").closest(".caption").remove();
        if (jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54131").remove();
		} else {
            jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54131");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54132"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54132").closest(".caption").remove();
        if (jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54132").remove();
		} else {
            jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54132");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54133"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54133").closest(".caption").remove();
        if (jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54133").remove();
		} else {
            jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54133");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54134"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54134").closest(".caption").remove();
        if (jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54134").remove();
		} else {
            jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54134");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54135"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54135").closest(".caption").remove();
        if (jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54135").remove();
		} else {
            jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54135");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54136"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54136").closest(".caption").remove();
        if (jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54136").remove();
		} else {
            jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54136");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54137"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54137").closest(".caption").remove();
        if (jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54137").remove();
		} else {
            jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54137");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54138"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54138").closest(".caption").remove();
        if (jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54138").remove();
		} else {
            jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54138");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54139"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54139").closest(".caption").remove();
        if (jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54139").remove();
		} else {
            jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54139");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54140"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54140").closest(".caption").remove();
        if (jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54140").remove();
		} else {
            jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54140");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->


  <div class="gd gd1 skin-hr">
  <div class="gdu u1">

    <div class="highlighted-4col md skin-md2">

      
      
      <div class="hd">
	<h2 class="title regular">OTROS TITULARES</h2>
      </div>
      

      <div class="bd">

	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Cataluña</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El Ayuntamiento de Colau impide colocar una pantalla gigante para el Espa&ntilde;a-Rusia" href="/cataluna/Ayuntamiento-Colau-colocar-pantalla-Espana-Rusia_0_3174882482.html">
      El Ayuntamiento de Colau impide colocar una pantalla gigante para el España-Rusia
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Pais Vasco</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La historia de la baraja espa&ntilde;ola se escribe en Vitoria" href="/pais_vasco/historia-baraja-espanola-escribe-Vitoria_0_3166483325.html">
      La historia de la baraja española se escribe en Vitoria
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Madrid</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Tensi&oacute;n en la Polic&iacute;a Municipal de Madrid por un acuerdo para mejorar el servicio ciudadano" href="/madrid/Tension-Policia-Municipal-Madrid-ciudadano_0_3168883099.html">
      Tensión en la Policía Municipal de Madrid por un acuerdo para mejorar el servicio ciudadano
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Andalucía</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="IU pide el apoyo del resto de partidos para que se reconozca la figura de Federico Garc&iacute;a Lorca en Andaluc&iacute;a" href="/andalucia/IU-Federico-Garcia-Lorca-Malaga_0_3168283142.html">
      IU pide el apoyo del resto de partidos para que se reconozca la figura de Federico García Lorca en Andalucía
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Comunidad Valenciana</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La &lsquo;Mesa por la Educaci&oacute;n en Libertad&rsquo; valenciana pide entrevistarse con Isabel Cel&aacute;a" href="/comunidad_valenciana/Mesa-Educacion-Libertad-Isabel-Celaa_0_3166483327.html">
      La ‘Mesa por la Educación en Libertad’ valenciana pide entrevistarse con Isabel Celáa
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Castilla y León</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Castilla y Le&oacute;n comienza a abonar 90 millones de la PAC y finalizar&aacute; este mes el pago de todas las ayudas" href="/castilla_y_leon/Castilla-Leon-comienza-PAC-finalizara_0_3105889399.html">
      Castilla y León comienza a abonar 90 millones de la PAC y finalizará este mes el pago de todas las ayudas
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Aragón</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El Observatorio de la Escuela Rural de Arag&oacute;n comienza centr&aacute;ndose en la calidad educativa de los peque&ntilde;os municipios" href="/aragon/Observatorio-Escuela-Rural-Aragon-centrandose_0_3165883394.html">
      El Observatorio de la Escuela Rural de Aragón comienza centrándose en la calidad educativa de los pequeños municipios
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Asturias</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Podemos Asturias se suma a las cr&iacute;ticas de &lsquo;Kichi&rsquo; por el chalet de Pablo Iglesias" href="/asturias/Podemos-Asturias-Kichi-Pablo-Iglesias_0_3152084780.html">
      Podemos Asturias se suma a las críticas de ‘Kichi’ por el chalet de Pablo Iglesias
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	

      </div><!-- .bd -->

    </div><!-- .highlighted-4col.md.skin-md2 -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1.skin-hr -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_55496"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_55496").closest(".caption").remove();
        if (jQuery("#sas_55496").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_55496").remove();
		} else {
            jQuery("#sas_55496").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("55496");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->








            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">

	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/jxcat/" target="_blank">JxCat</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/ceuta/" target="_blank">Ceuta</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/madrid/Policia-empresas-seguridad-privada-Lokomotiv_0_3107089275.html" target="_blank">Policia</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/policia/" target="_blank">Policia</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/cataluna/" target="_blank">Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/heineken/" target="_blank">Heineken</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/cataluna/Comites-Defensa-Republica-Semana-Cataluna_0_3118488135.html" target="_blank">República</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/pais_vasco/Sindicatos-ertzaina-Departamento-Seguridad-manipulada_0_3104089565.html" target="_blank">Ertzaintza</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/diputados/" target="_blank">Diputados</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/torra/" target="_blank">Quim Torra</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/reglamento/" target="_blank">Reglamento</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/guardia_civil/" target="_blank">Guardia civil</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/mundial_de_rusia_2018/" target="_blank">Mundial Rusia</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/castilla_y_leon/" target="_blank">Castilla y Leon</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/cataluna/sindicato-SAP-FEPOL-denuncia_0_3103489643.html" target="_blank">Sindicato Mossos</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/muy_confidencial/discurso-amenazante-varios-independentistas-Mosso_0_3118488128.html" target="_blank">Independentistas</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/violencia_de_genero/" target="_blank">Violencia de genero</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/cataluna/Esquerra-Republicana-Cataluna-Comunidad-Valenciana_0_3122087766.html" target="_blank">Esquerra Republicana</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/ayuntamiento_de_madrid/" target="_blank">Ayuntamiento de Madrid</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/galicia/" target="_blank">Independentistas gallegos</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/2000000/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ConfiAutonomico"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
</ul>


	</div><!-- .cf -->

	<div class="logo cf">

	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home">
	      <img alt="El Confidencial Autonómico" src="/static/ECDDigital/images/thm_autonomico/logo-footer.png?hash=e7c882a1c307873d04da57be286987f6" height="20" width="273" />
	    </a>
	  </h1>

	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialautonomico.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>

	  <p class="footer-tx-aux">
	    Copyright &copy; 2009 Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Autonómico.
	  </p>

	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Autonómico C/Naranjo 3, 1º Dcha 28039 Madrid T 914459697
	  </p>

	</div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2250000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2250000&rand=579288167" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180703_0012" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180703_0012&rand=1982773930" />
</noscript>

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
            js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1'));
</script>
</body>
</html>