<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=7a90527be0f0ff8db114f0b04aed7dc3" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="El diputado de JxCat que exige que se cambien ciertos temarios en facultades de Cataluña" />
<meta property="og:url" content="https://www.elconfidencialautonomico.com/muy_confidencial/diputado-JxCat-temarios-universidad-Barcelona_0_3143085664.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Josep Costa, diputado por JxCat y profesor de política en la Universidad Pompeu Fabrade Barcelona, no ha podido contenerse a responder a la ..." />
<meta property="og:image" content="https://www.elconfidencialautonomico.com/muy_confidencial/Josep-Costa_ECDIMA20180506_0004_3.png" />
<meta name="description" content="Josep Costa, diputado por JxCat y profesor de política en la Universidad Pompeu Fabrade Barcelona, no ha podido contenerse a responder a la ..." />
<meta name="keywords" content="diputado,JxCat,temarios,universidad,Barcelona" />
<meta name="news_keywords" content="diputado,JxCat,temarios,universidad,Barcelona" />
<meta name="generator" content="BBT bCube" />

<title>El diputado de JxCat que exige que se cambien ciertos temarios en facultades de Cataluña</title>

<link href="/static/ECDDigital/min/ecd_thm_autonomico_min.css?hash=b3bed2a4e5531c267d729ad8355e302a" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=84dffe2d87475a095a1d9c2a985a1b9d"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7216c937098542759b4a067f83f2631d"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=d2b2dc024e9528c6545001381ef6a4ce"></script>

<link rel="alternate" title="Muy Confidencial" href="/rss/section/2030000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4702831094854321",
        enable_page_level_ads: true
    });
</script>

<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153235,
            pageId: 787017,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>

<script type="text/javascript">
    if (typeof sas == "object") {
        setInterval(function () {
            sas.refresh();
        }, 50000);
    }
</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-3', 'auto');
    ga('send', 'pageview');
</script>



<script type="text/javascript" src="//widget.adprotv.com/newplayer/ifriendly/embed.min.js"></script>
<link rel="amphtml" href="https://m.elconfidencialautonomico.com/muy_confidencial/diputado-JxCat-temarios-universidad-Barcelona_0_3143085664.amp.html"/>
<link rel="image_src" type="image/jpeg" href="https://www.elconfidencialautonomico.com/muy_confidencial/Josep-Costa_ECDIMA20180506_0004_3.png"/>
</head>
<!-- t = 1525647617 -->
<body>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>elconfidencialautonomico.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".elconfidencialautonomico.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54102").closest(".caption").remove();
        if (jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54102").remove();
		} else {
            jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54102");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54103").closest(".caption").remove();
        if (jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54103").remove();
		} else {
            jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54103");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54104").closest(".caption").remove();
        if (jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54104").remove();
		} else {
            jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54104");
        });
	}
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Lunes 07/05/2018. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ConfiAutonomico" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @confiautonomico</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/2030000/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png?hash=088a52e42d291a569fedaf4e13aaa755" alt="Ir a RSS" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">

	  <h1 class="main logo">
	    <img alt="elconfidencialautonomico.com" class="logo-print" src="/static/ECDDigital/images/thm_autonomico/bg-logos.gif?hash=d8c1659fb6afb1707dfafdd98b0a9f5e">

	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialautonomico.com</span></a>
	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan"></p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Digital" rel="external" href="https://www.elconfidencialdigital.com/">El Confidencial Digital</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="https://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="https://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <div id="nav-A">
    <ul class="navigation cf">
      
      <li class="nav-item ">
	<a class="lnk inner" href="/" title="Portada">Portada</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/cataluna/" title="Catalu&ntilde;a">Cataluña</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/pais_vasco/" title="Pa&iacute;s Vasco">País Vasco</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/galicia/" title="Galicia">Galicia</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/andalucia/" title="Andaluc&iacute;a">Andalucía</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/madrid/" title="Madrid">Madrid</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/comunidad_valenciana/" title="Comunidad Valenciana">Comunidad Valenciana</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/castilla_y_leon/" title="Castilla y Le&oacute;n">Castilla y León</a>
      </li>
      
      <li class="nav-item ">
	<a class="lnk inner" href="/castilla-la_mancha/" title="Castilla-La Mancha">Castilla-La Mancha</a>
      </li>
      
    </ul><!-- .navigation -->
  </div><!-- .nav-A -->

  <div id="nav-B">
    <ul class="navigation cf">
      



<li class="nav-item ">
  <a class="lnk inner" href="/extremadura/" title="Extremadura" target="_self" >Extremadura</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/ceuta_y_melilla/" title="Ceuta y Melilla" target="_self" >Ceuta y Melilla</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/cantabria/" title="Cantabria" target="_self" >Cantabria</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/la_rioja/" title="La Rioja" target="_self" >La Rioja</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/asturias/" title="Asturias" target="_self" >Asturias</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/aragon/" title="Arag&oacute;n" target="_self" >Aragón</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/murcia/" title="Murcia" target="_self" >Murcia</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/navarra/" title="Navarra" target="_self" >Navarra</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/baleares/" title="Baleares" target="_self" >Baleares</a>
</li>



<li class="nav-item ">
  <a class="lnk inner" href="/canarias/" title="Canarias" target="_self" >Canarias</a>
</li>



<li class="nav-item last-item">
  <a class="lnk inner" href="/estado_autonomico/" title="Estado auton&oacute;mico" target="_self" >Estado autonómico</a>
</li>



    </ul><!-- .navigation -->
  </div><!-- .nav-B -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav-A"));
  ECD.mainNavigation.init(jQuery("#nav-B"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54122").closest(".caption").remove();
        if (jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54122").remove();
		} else {
            jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54122");
        });
	}
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Muy Confidencial</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline big">El diputado de JxCat que exige que se cambien ciertos temarios en facultades de Cataluña</h2>

                    
                    

                    

                    

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="confiautonomico" data-text="El diputado de JxCat que exige que se cambien ciertos temarios en facultades de Cataluña" data-url="https://www.elconfidencialautonomico.com/_bb57ae60" data-counturl="https://www.elconfidencialautonomico.com/muy_confidencial/diputado-JxCat-temarios-universidad-Barcelona_0_3143085664.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20180506_0004.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    

                    

                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">07/05/2018</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            


<p class="dateline">
  <em class="byline">
    <span class="src">ElConfidencialAutonomico</span>
  </em>
</p><!-- .dateline -->






                            <div class="tx mce">
                                


<div class="mce-body mce">
  <div><div><p>Josep Costa, diputado por JxCat y profesor de pol&iacute;tica en la Universidad Pompeu Fabrade Barcelona, no ha podido contenerse a responder a la enmienda presentada por Ciudadanos en la que explican: "Teniendo en cuenta la advertida inconstitucionalidad y antiestatutariedad global de la iniciativa legislativa, incluidas las enmiendas presentadas, tanto por su contenido como por el procedimiento de tramitaci&oacute;n por lectura &uacute;nica propuesto, se propone la retirada de la proposici&oacute;n&rdquo;.&nbsp;</p><p>El diputado de JxCat ha respondido de una manera sarc&aacute;stica a trav&eacute;s de las redes sociales, explicando que "urge cambiar los temarios de derecho parlamentario en las facultades. A partir de ahora, adem&aacute;s de las enmiendas de adici&oacute;n, modificaci&oacute;n o supresi&oacute;n (de texto), habr&aacute; que estudiar las enmiendas de Ciudadanos". Ha recibido numerosas cr&iacute;ticas al respecto tras publicar este mensaje junto a esta imagen en Twitter:&nbsp;</p></div></div>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.elconfidencialautonomico.com/muy_confidencial/diputado-JxCat-temarios-universidad-Barcelona_0_3143085664.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.elconfidencialautonomico.com/_bb57ae60&via=confiautonomico&text=El%20diputado%20de%20JxCat%20que%20exige%20que%20se%20cambien%20ciertos%20temarios%20en%20facultades%20de%20Catalu%C3%B1a" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.elconfidencialautonomico.com/muy_confidencial/diputado-JxCat-temarios-universidad-Barcelona_0_3143085664.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.elconfidencialautonomico.com/muy_confidencial/diputado-JxCat-temarios-universidad-Barcelona_0_3143085664.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.elconfidencialautonomico.com/muy_confidencial/diputado-JxCat-temarios-universidad-Barcelona_0_3143085664.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    
<div class="pg-obj mg">
  <p>

    
<img src="/muy_confidencial/Comunicado-Ciudadanos_ECDIMA20180506_0003_21.png" width="641" height="340" alt="Comunicado de Ciudadanos" />


    <span class="caption strap">
  <span class="caption-inner">
    Comunicado de Ciudadanos <small class="credit contributor">ElConfidencialAutonomico</small>
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/barcelona/" rel="tag" title="Barcelona">Barcelona</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/universidad_pompeu_fabra/" rel="tag" title="Universidad Pompeu Fabra">Universidad Pompeu Fabra</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/jxcat/" rel="tag" title="JxCat">JxCat</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/josep_costa/" rel="tag" title="Josep Costa">Josep Costa</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    

                    <div id="sas_54141"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54141").closest(".caption").remove();
        if (jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54141").remove();
		} else {
            jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54141");
        });
	}
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20180506_0004.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20180506_0004">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20180506_0004 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20180506_0004">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="https://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54142").closest(".caption").remove();
        if (jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54142").remove();
		} else {
            jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54142");
        });
	}
</script>

                    <div id="sas_54143"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54143").closest(".caption").remove();
        if (jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54143").remove();
		} else {
            jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54143");
        });
	}
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54123").closest(".caption").remove();
        if (jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54123").remove();
		} else {
            jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54123");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="https://www.elconfidencialautonomico.com/altaboletin.html"><img src="https://www.elconfidencialautonomico.com/static/ECDMailChimp/images/subscribe/ecd_autonomico_subscribe.gif"></a>
</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54124").closest(".caption").remove();
        if (jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54124").remove();
		} else {
            jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54124");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="https://www.elconfidencialautonomico.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01bf/1/-/-/-/-/boton%20envia%20tus%20noticias%20eca_final.png"></a>
</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54125").closest(".caption").remove();
        if (jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54125").remove();
		} else {
            jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54125");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54126").closest(".caption").remove();
        if (jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54126").remove();
		} else {
            jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54126");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-3" id="topmost_6831707225077652739">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_6831707225077652739">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/diputado-JxCat-temarios-universidad-Barcelona_0_3143085664.html" alt="El diputado de JxCat que exige que se cambien ciertos temarios en facultades de Catalu&ntilde;a">El diputado de JxCat que exige que se cambien ciertos temarios en facultades de Cataluña</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/comunidad_valenciana/PSOE-Gobierno-Alicante-Ministerio-Fomento_0_3141885786.html" alt="El PSOE exige a Fomento m&aacute;s dinero para las conexiones de AVE en Alicante ">El PSOE exige a Fomento más dinero para las conexiones de AVE en Alicante </a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/galicia/patrimonio-flaqueza-condenas-narcotrafico-Galicia_0_3143085665.html" alt="El patrimonio y las condenas aumentan el narcotr&aacute;fico en Galicia ">El patrimonio y las condenas aumentan el narcotráfico en Galicia </a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/cataluna/Mossos-dEsquadra-Zoido-reconozca-policias_0_3141885782.html" alt="Los Mossos d&rsquo;Esquadra piden a Zoido que reconozca el trabajo de los polic&iacute;as">Los Mossos d’Esquadra piden a Zoido que reconozca el trabajo de los policías</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/comunidad_valenciana/Polemica-nombramiento-Director-Comunicacion-Punt_0_3143085661.html" alt="Pol&eacute;mica por el nombramiento del nuevo Dircom de &Agrave; Punt">Polémica por el nombramiento del nuevo Dircom de À Punt</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/navarra/Guerra-PP-Navarra-Cipres-Cervera_0_1281471868.html" alt="Guerra de poder en el PP de Navarra: Nieves Cipr&eacute;s denuncia numerosos &ldquo;fallos administrativos&rdquo; y Cervera promete integrar a los partidarios de la candidata excluida">Guerra de poder en el PP de Navarra: Nieves Ciprés denuncia numerosos “fallos administrativos” y Cervera promete integrar a los partidarios de la candidata excluida</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_6831707225077652739").toolsTabs("#topmost_panes_6831707225077652739 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54127"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54127").closest(".caption").remove();
        if (jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54127").remove();
		} else {
            jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54127");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54128"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54128").closest(".caption").remove();
        if (jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54128").remove();
		} else {
            jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54128");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54129"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54129").closest(".caption").remove();
        if (jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54129").remove();
		} else {
            jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54129");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54130"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54130").closest(".caption").remove();
        if (jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54130").remove();
		} else {
            jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54130");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54131"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54131").closest(".caption").remove();
        if (jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54131").remove();
		} else {
            jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54131");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54132"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54132").closest(".caption").remove();
        if (jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54132").remove();
		} else {
            jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54132");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54133"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54133").closest(".caption").remove();
        if (jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54133").remove();
		} else {
            jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54133");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54134"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54134").closest(".caption").remove();
        if (jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54134").remove();
		} else {
            jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54134");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54135"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54135").closest(".caption").remove();
        if (jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54135").remove();
		} else {
            jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54135");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54136"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54136").closest(".caption").remove();
        if (jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54136").remove();
		} else {
            jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54136");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54137"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54137").closest(".caption").remove();
        if (jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54137").remove();
		} else {
            jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54137");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54138"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54138").closest(".caption").remove();
        if (jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54138").remove();
		} else {
            jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54138");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54139"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54139").closest(".caption").remove();
        if (jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54139").remove();
		} else {
            jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54139");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54140"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54140").closest(".caption").remove();
        if (jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54140").remove();
		} else {
            jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54140");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->


  <div class="gd gd1 skin-hr">
  <div class="gdu u1">

    <div class="highlighted-4col md skin-md2">

      
      
      <div class="hd">
	<h2 class="title regular">OTROS TITULARES</h2>
      </div>
      

      <div class="bd">

	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Cataluña</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Esquerra Republicana organiza una jornada para presentar la uni&oacute;n entre &lsquo;Catalunya y el Pa&iacute;s Valenci&agrave;&rsquo;" href="/cataluna/Esquerra-Republicana-Cataluna-Comunidad-Valenciana_0_3122087766.html">
      Esquerra Republicana organiza una jornada para presentar la unión entre ‘Catalunya y el País Valencià’
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Pais Vasco</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El Departamento de Seguridad del Gobierno vasco contrata formaci&oacute;n biling&uuml;e para la Ertzaintza" href="/pais_vasco/Departamento-Seguridad-Gobierno-formacion-Ertzaintza_0_3123287646.html">
      El Departamento de Seguridad del Gobierno vasco contrata formación bilingüe para la Ertzaintza
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Madrid</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El Foro por la Memoria Hist&oacute;rica se centrar&aacute; en quitar las calles franquistas de Madrid con el fin de que el resto de ciudades vayan detr&aacute;s" href="/madrid/Foro-Memoria-Historica-franquistas-Madrid_0_3122687715.html">
      El Foro por la Memoria Histórica se centrará en quitar las calles franquistas de Madrid con el fin de que el resto de ciudades vayan detrás
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Andalucía</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La Junta de Andaluc&iacute;a quiere denunciar al Gobierno por permitir los trabajos en el subsuelo del proyecto de Gas Natural en Do&ntilde;ana" href="/andalucia/Junta-Andalucia-Gobierno-Natural-Donana_0_3123287658.html">
      La Junta de Andalucía quiere denunciar al Gobierno por permitir los trabajos en el subsuelo del proyecto de Gas Natural en Doñana
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Comunidad Valenciana</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Valencia cuida su turismo extranjero: habr&aacute; gu&iacute;as oficiales en turco, polaco y h&uacute;ngaro" href="/comunidad_valenciana/Valencia-turismo-extranjero-oficiales-hungaro_0_3125087463.html">
      Valencia cuida su turismo extranjero: habrá guías oficiales en turco, polaco y húngaro
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Castilla y León</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Castilla y Le&oacute;n comienza a abonar 90 millones de la PAC y finalizar&aacute; este mes el pago de todas las ayudas" href="/castilla_y_leon/Castilla-Leon-comienza-PAC-finalizara_0_3105889399.html">
      Castilla y León comienza a abonar 90 millones de la PAC y finalizará este mes el pago de todas las ayudas
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Aragón</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="&ldquo;Salvemos Teruel&rdquo; se manifestar&aacute; en Zaragoza contra la despoblaci&oacute;n" href="/aragon/Salvemos-Teruel-manifestara-Zaragoza-despoblacion_0_3119088061.html">
      “Salvemos Teruel” se manifestará en Zaragoza contra la despoblación
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Asturias</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Ruptura de UGT Asturias y el SOMA: &ldquo;Esto s&oacute;lo lo puede frenar Pep&iacute;n &Aacute;lvarez&rdquo;" href="/asturias/Ruptura-UGT-Asturias-SOMA-Alvarez_0_3117288246.html">
      Ruptura de UGT Asturias y el SOMA: “Esto sólo lo puede frenar Pepín Álvarez”
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	

      </div><!-- .bd -->

    </div><!-- .highlighted-4col.md.skin-md2 -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1.skin-hr -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_55496"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_55496").closest(".caption").remove();
        if (jQuery("#sas_55496").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_55496").remove();
		} else {
            jQuery("#sas_55496").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("55496");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->








            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">

	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/muy_confidencial/foto-Juan-Carlos-ayuntamiento-Melilla_0_3111888804.html" target="_blank">Melilla</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/madrid/Policia-empresas-seguridad-privada-Lokomotiv_0_3107089275.html" target="_blank">Policia</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/muy_confidencial/urbano-llega-transporte-publico-Murcia_0_3113688602.html" target="_blank">Murcia</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/policia/" target="_blank">Policia</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/cataluna/" target="_blank">Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/heineken/" target="_blank">Heineken</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/canarias/Pulso-Puertos-Tenerife-presidente-destituir_0_3135886403.html" target="_blank">Tenerife</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/andalucia/desaparicion-familia-involucrada-mediatico-Gabriel_0_3113688607.html" target="_blank">Andalucía</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/cataluna/Comites-Defensa-Republica-Semana-Cataluna_0_3118488135.html" target="_blank">República</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/pais_vasco/Sindicatos-ertzaina-Departamento-Seguridad-manipulada_0_3104089565.html" target="_blank">Ertzaintza</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/diputados/" target="_blank">Diputados</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/guardia_civil/" target="_blank">Guardia civil</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/muy_confidencial/mensaje-politico-esquela_0_3115488427.html" target="_blank">Mensaje Politico</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/cataluna/sindicato-SAP-FEPOL-denuncia_0_3103489643.html" target="_blank">Sindicato Mossos</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/muy_confidencial/discurso-amenazante-varios-independentistas-Mosso_0_3118488128.html" target="_blank">Independentistas</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/violencia_de_genero/" target="_blank">Violencia de genero</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/muy_confidencial/misteriosa-avioneta-sobrevuela-Barajas_0_3128087167.html" target="_blank">Avioneta misteriosa</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/cataluna/Esquerra-Republicana-Cataluna-Comunidad-Valenciana_0_3122087766.html" target="_blank">Esquerra Republicana</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/muy_confidencial/mensaje-institucional-Gobierno-Aragon_0_3135286469.html" target="_blank">Mensaje constitucional</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/etiqueta/ayuntamiento_de_madrid/" target="_blank">Ayuntamiento de Madrid</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/2000000/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ConfiAutonomico"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
</ul>


	</div><!-- .cf -->

	<div class="logo cf">

	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home">
	      <img alt="El Confidencial Autonómico" src="/static/ECDDigital/images/thm_autonomico/logo-footer.png?hash=e7c882a1c307873d04da57be286987f6" height="20" width="273" />
	    </a>
	  </h1>

	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialautonomico.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>

	  <p class="footer-tx-aux">
	    Copyright &copy; 2009 Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Autonómico.
	  </p>

	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Autonómico C/Naranjo 3, 1º Dcha 28039 Madrid T 914459697
	  </p>

	</div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2030000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2030000&rand=191882943" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180506_0004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180506_0004&rand=1546082976" />
</noscript>

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
            js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1'));
</script>
</body>
</html>